Slektsforum Slektsforum
Slekt og Data
 
 HjelpHjelp    SøkSøk     Logg InnLogg Inn  Bli medlemBli DIS medlem  engelsk
Hvordan logge på? Les her om registrering og pålogging.
Start nytt emne    
Vis forrige emne :: Vis neste emne  
Av Innlegg
Skjult navn



Ble registrert: 01 Des 2004 07:57:15
Innlegg: 2005
Bosted: SONGE

InnleggSkrevet: 15 Jan 2010 19:32:24    Tittel: Problem med å starte produksjn av bidrag? Svar med Sitat

På noen veldig få installasjoner av GEDtreff har det tidvis blitt rapportert problem med å starte produksjon av bidrag.
Trykk på knappen Start/Lag Bidrag (siste versjon) bare gir et blink på skjermen uten å vise noen fildialog.

Årsaken til denne feilen er nå endelig identifisert og korrigert og kommer med neste versjon.

(Fordi den rammer bare et par maskiner, kun rapportert av 4 brukere av flere hundre som har brukt programmet.)

Hvis du har problemet kan du få tilsendt selve programfilen som epost slik at det er bare å kopiere den inn i programkatalogen og overskrive gammel gedtreff_2009.exe i [programkatalog]\DIS-Norge

Om du har problem, send mail til mailto:alfchr@disnorge.no
Til Toppen
Vis Medlemmets Profil Send Privat Melding Besøk Medlemmets Nettside
Vis Innlegg fra:   
Start nytt emne Alle klokkeslett er EET (Europa)
Side 1 av 1
 
Gå til:  
Du kan ikke starte nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke endre dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp filer til dette forumet
Du kan ikke laste ned filer fra dette forumet


Powered by phpBB 2.0.14 © 2001, 2002 phpBB Group