Slektsforum Slektsforum
Slekt og Data
 
 HjelpHjelp    SøkSøk     Logg InnLogg Inn  Bli medlemBli DIS medlem  engelsk
Hvordan logge på? Les her om registrering og pålogging.
Start nytt emne    
Vis forrige emne :: Vis neste emne  
Av Innlegg
Skjult navn
Gjest





InnleggSkrevet: 07 Nov 2004 17:47:52    Tittel: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Jeg får opp feil på siden når jeg skal søke i Digitalarkivet. Søk Neste -
forrige osv virker ikke.
Det er noe jeg har stilt inn feil i leseren min - regner jeg med. Muligens
har noe med koding å gjøre.
Feilen dukket opp etter at jeg la inn Norman i går, har tidligere hatt
Norton. Men vet ikke om det er den direkte årsaken, har sikkert rotet til
oppsettet i forsøk på å finne feilen!
To feilmeldinger veksler på:
Feil: 'Forventet objekt'.
Feil: 'uavsluttet streng'.

Jeg får ikke opp databasevelgeren på riktig måte, - og ikke bla i den slik
jeg har brukt tidligere.

Tips om hva jeg har stilt inn feil?
mvh Marianne
Til Toppen
Skjult navn
Gjest





InnleggSkrevet: 07 Nov 2004 18:09:54    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

On Sun, 7 Nov 2004 17:47:52 +0100, in no.fritid.slektsforsking.it
"Marianne" <7?ariann@online.no> wrote:

Sitat:
Jeg får opp feil på siden når jeg skal søke i Digitalarkivet. Søk Neste -
forrige osv virker ikke.
Det er noe jeg har stilt inn feil i leseren min - regner jeg med. Muligens
har noe med koding å gjøre.
Feilen dukket opp etter at jeg la inn Norman i går, har tidligere hatt
Norton. Men vet ikke om det er den direkte årsaken, har sikkert rotet til
oppsettet i forsøk på å finne feilen!
To feilmeldinger veksler på:
Feil: 'Forventet objekt'.
Feil: 'uavsluttet streng'.

Jeg får ikke opp databasevelgeren på riktig måte, - og ikke bla i den slik
jeg har brukt tidligere.

Gå tilbake til Norton :=)



--
Otto Jørgensen
http://home.online.no/~otjoerge/bk/
All email is checked by NORTON
Til Toppen
Skjult navn



Ble registrert: 02 Mar 2005 12:24:45
Innlegg: 1492
Bosted: HØNEFOSS

InnleggSkrevet: 07 Nov 2004 19:57:23    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

"Marianne" skrev i melding
Sitat:
Jeg får opp feil på siden når jeg skal søke i Digitalarkivet. Søk Neste -
forrige osv virker ikke.
Klippet Klippet
Jeg får ikke opp databasevelgeren på riktig måte, - og ikke bla i den slik
jeg har brukt tidligere.

Tips om hva jeg har stilt inn feil?
mvh Marianne
Hva , eller om du har stilt inn noe feil, vet

jeg ikke. Men kan trøste deg med at du ikke
er den eneste som har klunder med søking i
Digitalarkivet.

Før på dagen søkte jeg etter utvandrede fra
Ringerike. Gikk fint med de første 60-70 stykker.
Men plutselig begynte kirkebøkene for et helt annet
distrikt å vises. Gjentok søket, det samme skjedde på ny.

Også i folketellinger tugger det seg for meg. Men der
har vi heldigvis RDH sine utmerkede sider å søke i.

Bruker forresten Norton.

Mvh Ellef Ellefsen.
Til Toppen
Vis Medlemmets Profil Send Privat Melding
Skjult navn
Gjest





InnleggSkrevet: 07 Nov 2004 23:58:08    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Når jeg tenker mine innstillinger så lurer jeg på om jeg har 'lagret' en
side som standard på en eller annen måte. Akkurat som du hopper bildet til
et søk jeg har gjort tidligere, og det lar seg ikke gjøre å fjerne søket,
den knappen virker ikke. Eller koding av siden på en eller annen måte?
Når noe begynner å ikke virke så prøver man å endre innstillingene, har XP
nå - og det kjenner jeg dårlig.
Marianne

"Ellef Ellefsen" <ellef-e@online.no> skrev i melding
news:xeujd.5913$Km6.151398@news4.e.nsc.no...
Sitat:

"Marianne" skrev i melding
Jeg får opp feil på siden når jeg skal søke i Digitalarkivet. Søk Neste -
forrige osv virker ikke.
Klippet Klippet
Jeg får ikke opp databasevelgeren på riktig måte, - og ikke bla i den
slik jeg har brukt tidligere.

Tips om hva jeg har stilt inn feil?
mvh Marianne
Hva , eller om du har stilt inn noe feil, vet
jeg ikke. Men kan trøste deg med at du ikke
er den eneste som har klunder med søking i
Digitalarkivet.

Før på dagen søkte jeg etter utvandrede fra
Ringerike. Gikk fint med de første 60-70 stykker.
Men plutselig begynte kirkebøkene for et helt annet
distrikt å vises. Gjentok søket, det samme skjedde på ny.

Også i folketellinger tugger det seg for meg. Men der
har vi heldigvis RDH sine utmerkede sider å søke i.

Bruker forresten Norton.

Mvh Ellef Ellefsen.
Til Toppen
Skjult navn



Ble registrert: 02 Mar 2005 12:24:45
Innlegg: 1492
Bosted: HØNEFOSS

InnleggSkrevet: 08 Nov 2004 01:34:51    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

"Marianne" skrev i melding news:
Sitat:
Når jeg tenker mine innstillinger så lurer jeg på om jeg har 'lagret' en
side som standard på en eller annen måte. Akkurat som du hopper bildet til
et søk jeg har gjort tidligere, og det lar seg ikke gjøre å fjerne søket,
den knappen virker ikke. Eller koding av siden på en eller annen måte?
Når noe begynner å ikke virke så prøver man å endre innstillingene, har XP
nå - og det kjenner jeg dårlig.
Marianne

"Ellef Ellefsen" skrev i melding

Klippet Klippet
Som før sagt, noe av de samme problemer her.

Dette startet for meg etter at Digitalarkivets
søkersider skulle bli mer "publikumsvennlige".

Ikke for å kverulere, men RHD (Registreringssentral for
historiske data) har i alla fall sider som til og med jeg
kan bruke, uten at søket tugger seg, eller jeg blir sendt
videre til en helt annen og tilfeldig kilde.

Ser søkefunksjonene er debattert side opp og side ned i
Digitalarkivet, uten at jeg blir klokere av det.

mvh Ellef Ellefsen.
Til Toppen
Vis Medlemmets Profil Send Privat Melding
Skjult navn
Gjest





InnleggSkrevet: 08 Nov 2004 01:43:43    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Jeg løste problemet med å gjøre akkurat det Otto sa, - installerte Norton
igjen. Det ser ut til å virke nå! Smile
Marianne
Til Toppen
Skjult navn
Gjest





InnleggSkrevet: 08 Nov 2004 07:16:48    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Marianne wrote:
Sitat:
Jeg løste problemet med å gjøre akkurat det Otto sa, - installerte Norton
igjen. Det ser ut til å virke nå! Smile
Marianne



Kan du sende en mail med info om problemet ditt til support@norman.no?
De vil gjerne vite hva som skjedde.

Gro Karin
Til Toppen
Skjult navn
Gjest





InnleggSkrevet: 08 Nov 2004 17:55:53    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Jeg opplever det samme. Løsningen var å velge base på nytt da forsvant det.
Berit Gullbekk

"Marianne" <7?ariann@online.no> skrev i melding
news:TLxjd.5888$rh1.165248@news2.e.nsc.no...
Sitat:
Når jeg tenker mine innstillinger så lurer jeg på om jeg har 'lagret' en
side som standard på en eller annen måte. Akkurat som du hopper bildet til
et søk jeg har gjort tidligere, og det lar seg ikke gjøre å fjerne søket,
den knappen virker ikke. Eller koding av siden på en eller annen måte?
Når noe begynner å ikke virke så prøver man å endre innstillingene, har XP
nå - og det kjenner jeg dårlig.
Marianne
Til Toppen
Skjult navn
Gjest





InnleggSkrevet: 13 Nov 2004 18:19:35    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

Marianne wrote:
Sitat:
Jeg løste problemet med å gjøre akkurat det Otto sa, - installerte Norton
igjen. Det ser ut til å virke nå! Smile
Marianne



Jeg kjører forøvrig Norman og har gjort det i flere år. Har aldri
opplevd noen problemer med hverken BK eller Digitalarkivet som har vært
relatert til Norman.

Gro Karin
Til Toppen
Skjult navn
Gjest





InnleggSkrevet: 13 Nov 2004 18:45:40    Tittel: Re: Sidefeil ved lesing i Digitalarkivet Svar med Sitat

On Sat, 13 Nov 2004 18:19:35 +0100, in no.fritid.slektsforsking.it Gro
Karin Snekkerlien <perjorun@atc.no> wrote:

Sitat:
Marianne wrote:
Jeg løste problemet med å gjøre akkurat det Otto sa, - installerte Norton
igjen. Det ser ut til å virke nå! Smile
Marianne



Jeg kjører forøvrig Norman og har gjort det i flere år. Har aldri
opplevd noen problemer med hverken BK eller Digitalarkivet som har vært
relatert til Norman.

Det kan være maskinrelatert.

Jeg har Norman på en laptop med winxpprog og det er mye rart som skjer
ved hver eneste oppdatering av virusfilene.

Har ikke samme problem med Norton på en annen maskin, så da legger vi
vel skylden på maskinen ;)


--
Otto Jørgensen
http://home.online.no/~otjoerge/bk/
All email is checked by NORTON
Til Toppen
Vis Innlegg fra:   
Start nytt emne Alle klokkeslett er CET (Europa)
Side 1 av 1
 
Gå til:  
Du kan ikke starte nye emner i dette forumet
Du kan ikke svare på emner i dette forumet
Du kan ikke endre dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp filer til dette forumet
Du kan ikke laste ned filer fra dette forumet


Powered by phpBB 2.0.14 © 2001, 2002 phpBB Group